[lsc-dev] [LDAP Synchronization Connector - Bug #531] (Closed) Remove old ApacheDS API

noreply at lsc-project.org noreply at lsc-project.org
Fri Sep 28 15:34:54 CEST 2012


Issue #531 has been updated by Raphaël Ouazana.

Status changed from Assigned to Closed
% Done changed from 0 to 100

Done in r1787 and r1788.
----------------------------------------
Bug #531: Remove old ApacheDS API
http://tools.lsc-project.org/issues/531

Author: Raphaël Ouazana
Status: Closed
Priority: Normal
Assigned to: Raphaël Ouazana
Category: Core
Target version: 2.0.1
Problem in version: 


API shared-ldap version 0.9.19 is still used.


-- 
You have received this notification because you have either subscribed to it, or are involved in it.
To change your notification preferences, please click here: http://tools.lsc-project.org/my/account
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.lsc-project.org/pipermail/lsc-dev/attachments/20120928/584c386f/attachment.htm>


More information about the lsc-dev mailing list