[lsc-dev] [LDAP Synchronization Connector - Bug #513] (Closed) Patch for scripting evaluator mameroy leak is not applied in 2.0

noreply at lsc-project.org noreply at lsc-project.org
Tue Sep 4 22:08:04 CEST 2012


Issue #513 has been updated by Stéphane Bond.

Status changed from Assigned to Closed
% Done changed from 0 to 100

I confirm the patch has been applied in the 2.0 branch.

Stéphane

----------------------------------------
Bug #513: Patch for scripting evaluator mameroy leak is not applied in 2.0
http://tools.lsc-project.org/issues/513

Author: Clément OUDOT
Status: Closed
Priority: Normal
Assigned to: Stéphane Bond
Category: Core
Target version: 2.0.1
Problem in version: 2.0


We fixes a bug in  #337 but this was just applied to trunk, not 2.0. The patch must be applied.


-- 
You have received this notification because you have either subscribed to it, or are involved in it.
To change your notification preferences, please click here: http://tools.lsc-project.org/my/account
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.lsc-project.org/pipermail/lsc-dev/attachments/20120904/26baf23c/attachment.htm>


More information about the lsc-dev mailing list